Strapazierte Nerven in Hemberg










Abgesehen von einem kurzen Stau vor dem Gubristtunnel reisten wir am Donnerstagabend gut nach Hemberg und konnten uns gleich, wie bereits in den letzten vier Jahren, hinter der Garage Keller aufstellen.

 

Freitags waren wir sehr schnell mit einrichten fertig, da wir unseren Fahrerlagerplatz bei Theo Keller in der Halle beziehen konnten. Anschliessend ging es für mich noch zur Streckenbesichtigung und der Wagenabnahme. Somit hatten wir einen gemütlichen Tag bei (noch) angenehmem Wetter.

 

Samstagfrüh gegen halb vier Uhr setzte dann der Regen ein und blieb bis in den Vormittag. Leider wurde der Zeitplan schon sehr früh durch Ausrutscher verzögert. Dementsprechend fand unser 1. Trainingslauf erst gegen Mittag statt. Guter Dinge machte ich mich auf dem Weg vom Fahrerlager Richtung Startgelände und konnte zugleich noch ein wenig meine neuen Regenreifen anfahren. Seit der Reparatur nach Eschdorf sprang der Motor nun jedes Mal perfekt an. Nur im entscheidenden Moment vor dem Start konnte ich dem Motor wieder keinen Ton entlocken! Auch mehrmalige Versuche halfen nichts, wir mussten den LobArt ein weiteres Mal ins Fahrerlager zurückschleppen. Nach dem wechseln der Batterie sprang der Motor dann wieder sofort an.

 

Auf der Rückführung zum 2. Probelauf stellte ich fest, dass die Strecke schon trockener war, als ich es vermutet hatte. Dies veranlasste uns dazu, kurz vor dem Start einen Boxenstopp einzulegen und auf Slicks zu wechseln. Doch auch dies sollte mir nicht den gewünschten Erfolg bringen. Die Startlinie schon in Sichtweite, starb mir der Motor ab. Aber kein Problem, dachte ich mir… Nur daraus wurde wieder nichts - abermals bekam ich den Motor nicht zum Laufen und musste wieder am Seil zurück!

Es war zum Verzweifeln! Nochmals mit anderer Batterie und Überprüfung der Daten konnten wir dann den Motor vor dem 3. Training warmlaufen lassen und weil der Regen auch wieder zurück war, in der Startaufstellung auf Regenreifen wechseln. Die Nerven etwas angespannt, sprang der Motor einwandfrei an und ich konnte doch noch meine erste Fahrt aus eigener Kraft absolvieren. Meine ersten Meter mit dem LobArt und den Pirelli-Reifen im Nassen waren einigermassen verhalten. Dennoch konnte ich in 1.06.93 die zweitschnellste Laufzeit hinter Eric Berguerand markieren. Daher blickten wir optimistisch Richtung Renntag und 4. Trainingslauf am Sonntagmorgen.

 

Der Sonntagmorgen präsentierte sich relativ freundlich und für einmal regenfrei. Als wir nach dem externen Vorwärmen den Motor warmlaufen lassen wollten tat dieser - wen wundert’s - keinen Laut. Wir gaben unser Bestes und suchten verzweifelt in alle Richtungen, doch das letzte Training fand leider ohne mich statt…

 

Einen definitiven Fehler fanden wir auch später nicht, aber der Motor lief trotzdem wieder. Nun stellte sich die Frage nach den richtigen Reifen: Ringsherum regnete es bereits, weil es bei uns aber soweit trocken blieb, fuhr ich mit Slicks an den Vorstart. Kaum hatte ich parkiert, fielen schon die ersten Tropfen - wieder mussten wir auf Regenreifen wechseln. Als ich dann bereit zum Start stand, regnete es schon fast sintflutartig. Trotz mehr Einsatz als tags zuvor fuhr ich lediglich 1.07.31. Somit waren Eric Berguerand in 1.04.94 und, nach einer Unterbrechung und ohne Regen, Thomas Amweg (1.06.33) schneller.

 

Durch diverse unfallbedingte Unterbrechungen verzögerte sich unser 2. Rennlauf bis nach sechs Uhr.

In der Zwischenzeit trocknete die Strecke wieder ab und wir rüsteten erneut auf Slicks und trockenes Set-Up um. Die weitere Geschichte ist leider schnell erzählt: kein Motorstart im Startbereich, somit kein Resultat und keine Punkte zum Auftakt der Schweizer Bergmeisterschaft.

 

Wir versuchen dem Problem nun endgültig auf den Grund zu gehen, damit wir am 26. Juni in Reitnau endlich erfolgreich am Start stehen können. Drückt uns die Daumen! 

 

Bis bald…

Marcel

Ranglisten
⇒Gesamtergebnis Rennen 2016
⇒Klassenergebnis Rennen 2016
⇒Klassenergebnis Training 2016